Welcome to the World Class Assassins Forum.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, and access to many other special features. Registration is fast, simple and absolutely free so please, join our community today!

If you have any problems with the registration process or your account login, please contact us.
WCA Staff
Who is online?
In total there is 1 user online :: 0 Registered, 0 Hidden and 1 Guest

None

[ View the whole list ]


Most users ever online was 28 on Tue Dec 15, 2015 3:46 pm
Server Donation’s
This month donations: Razor => 5 Euro

PROBLEM

Page 1 of 2 1, 2  Next

View previous topic View next topic Go down

PROBLEM

Post by Miljan on Mon Feb 16, 2009 3:39 pm

I have some problems with Mozilla Firefox, when i start Mozilla and maybe 5 min when I am online it sas A script on this page has been stopped due to a low memory condition and cannot see something pics some word.....
avatar
Miljan

Gender : Male
Number of posts : 816
Age : 24
Location : Nish, Kraljevo, Serbia

View user profile

Back to top Go down

Re: PROBLEM

Post by insane' on Mon Feb 16, 2009 5:58 pm

have u disabled ur virtual memory??

insane'

Gender : Male
Number of posts : 974
Age : 27
Location : Sri Lanka

View user profile

Back to top Go down

Re: PROBLEM

Post by Miljan on Mon Feb 16, 2009 6:05 pm

No, how to do that?
avatar
Miljan

Gender : Male
Number of posts : 816
Age : 24
Location : Nish, Kraljevo, Serbia

View user profile

Back to top Go down

Re: PROBLEM

Post by insane' on Mon Feb 16, 2009 6:18 pm

my computer> properties> advanced > performance> advanced> virtual memory...
check if its set to ZERO

insane'

Gender : Male
Number of posts : 974
Age : 27
Location : Sri Lanka

View user profile

Back to top Go down

Re: PROBLEM

Post by Miljan on Mon Feb 16, 2009 6:35 pm

avatar
Miljan

Gender : Male
Number of posts : 816
Age : 24
Location : Nish, Kraljevo, Serbia

View user profile

Back to top Go down

Re: PROBLEM

Post by insane' on Mon Feb 16, 2009 6:42 pm

that looks about rite.. maybe its a ram issue.. u hav 256 rite? what did you used to have?
when do you get this error? do you get it for all websites or just one..
To me it sounds likes you need more ram Sad sorry man Sad My extra ram sticks are rusting over here Sad

insane'

Gender : Male
Number of posts : 974
Age : 27
Location : Sri Lanka

View user profile

Back to top Go down

Re: PROBLEM

Post by razor955 on Mon Feb 16, 2009 7:17 pm

lol miljan...hehe "nice" memory
avatar
razor955

Gender : Male
Number of posts : 806
Age : 25
Location : Croatia,Zagreb

View user profile

Back to top Go down

Re: PROBLEM

Post by Miljan on Mon Feb 16, 2009 8:35 pm

Fk u guys, u can joke with me but I will buy more ram héhé 691946
avatar
Miljan

Gender : Male
Number of posts : 816
Age : 24
Location : Nish, Kraljevo, Serbia

View user profile

Back to top Go down

Re: PROBLEM

Post by razor955 on Mon Feb 16, 2009 10:45 pm

hehe hope u'll get it soon
avatar
razor955

Gender : Male
Number of posts : 806
Age : 25
Location : Croatia,Zagreb

View user profile

Back to top Go down

Re: PROBLEM

Post by Miljan on Tue Feb 17, 2009 12:04 am

Lol, I solve problem with TuneUp 1-Click Maintenance!!! Exclamation Arrow Exclamation
avatar
Miljan

Gender : Male
Number of posts : 816
Age : 24
Location : Nish, Kraljevo, Serbia

View user profile

Back to top Go down

Re: PROBLEM

Post by =W[C]A=invisius on Tue Feb 17, 2009 12:06 am

lolz well done broda :P
avatar
=W[C]A=invisius

Gender : Male
Number of posts : 48
Age : 27
Location : India

View user profile

Back to top Go down

Re: PROBLEM

Post by razor955 on Tue Feb 17, 2009 12:08 am

i've got it 2 nice program but be careful when u change the setting cuz PC takes almost any change in tune-up as overclocking
avatar
razor955

Gender : Male
Number of posts : 806
Age : 25
Location : Croatia,Zagreb

View user profile

Back to top Go down

Re: PROBLEM

Post by Miljan on Tue Feb 17, 2009 12:09 am

Ouh ok!!! TNX for letting me know that!!!
avatar
Miljan

Gender : Male
Number of posts : 816
Age : 24
Location : Nish, Kraljevo, Serbia

View user profile

Back to top Go down

Re: PROBLEM

Post by razor955 on Tue Feb 17, 2009 12:12 am

question:
When i press print screen button it save a pic of what am i seeing,where can i view the pic?!?!?
avatar
razor955

Gender : Male
Number of posts : 806
Age : 25
Location : Croatia,Zagreb

View user profile

Back to top Go down

Re: PROBLEM

Post by =W[C]A=invisius on Tue Feb 17, 2009 12:13 am

no probs :P
avatar
=W[C]A=invisius

Gender : Male
Number of posts : 48
Age : 27
Location : India

View user profile

Back to top Go down

Re: PROBLEM

Post by =W[C]A=invisius on Tue Feb 17, 2009 12:14 am

pic of what ??
avatar
=W[C]A=invisius

Gender : Male
Number of posts : 48
Age : 27
Location : India

View user profile

Back to top Go down

Re: PROBLEM

Post by razor955 on Tue Feb 17, 2009 12:14 am

pic that i have "taken" with that button
avatar
razor955

Gender : Male
Number of posts : 806
Age : 25
Location : Croatia,Zagreb

View user profile

Back to top Go down

Re: PROBLEM

Post by Commando on Tue Feb 17, 2009 12:15 am

razor955 wrote:question:
When i press print screen button it save a pic of what am i seeing,where can i view the pic?!?!?

you can view pic by going on for example paint. then paste it. select it (the pic) and then make right click, copy to....

_________________
avatar
Commando

Gender : Male
Number of posts : 1332
Age : 26
Location : Malta

View user profile http://cod4wca.co.cc

Back to top Go down

Re: PROBLEM

Post by razor955 on Tue Feb 17, 2009 12:16 am

how do i select it?lol
avatar
razor955

Gender : Male
Number of posts : 806
Age : 25
Location : Croatia,Zagreb

View user profile

Back to top Go down

Re: PROBLEM

Post by razor955 on Tue Feb 17, 2009 12:16 am

ok ok i've got it THANKS
avatar
razor955

Gender : Male
Number of posts : 806
Age : 25
Location : Croatia,Zagreb

View user profile

Back to top Go down

Re: PROBLEM

Post by =W[C]A=invisius on Tue Feb 17, 2009 12:18 am

when u press print screen..........go to start--accesries---paint---press ctrl+v n u'll get the image......u can also save it by choosing save as from file menu
avatar
=W[C]A=invisius

Gender : Male
Number of posts : 48
Age : 27
Location : India

View user profile

Back to top Go down

Re: PROBLEM

Post by Commando on Tue Feb 17, 2009 12:19 am

like this (see the button pressed.


_________________
avatar
Commando

Gender : Male
Number of posts : 1332
Age : 26
Location : Malta

View user profile http://cod4wca.co.cc

Back to top Go down

Re: PROBLEM

Post by Miljan on Tue Feb 17, 2009 12:20 am

Lol, ye, u didnt know that. lol!
avatar
Miljan

Gender : Male
Number of posts : 816
Age : 24
Location : Nish, Kraljevo, Serbia

View user profile

Back to top Go down

Re: PROBLEM

Post by razor955 on Tue Feb 17, 2009 12:21 am

ye i know how 2 save lol i just wanted 2 know how 2 see the pic,tnx all.
The subject here was miljans problem.heheh laughing
avatar
razor955

Gender : Male
Number of posts : 806
Age : 25
Location : Croatia,Zagreb

View user profile

Back to top Go down

Re: PROBLEM

Post by Miljan on Tue Feb 17, 2009 12:25 am

lol! Ye this was my problem, and how we finish this lol!
avatar
Miljan

Gender : Male
Number of posts : 816
Age : 24
Location : Nish, Kraljevo, Serbia

View user profile

Back to top Go down

Re: PROBLEM

Post by Sponsored content


Sponsored content


Back to top Go down

Page 1 of 2 1, 2  Next

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum